<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 6]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" href="http://thereader.es/wp-content/themes/Aggregate/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://thereader.es/wp-content/themes/Aggregate/css/colorpicker.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>
<link rel="pingback" href="http://thereader.es/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://thereader.es/wp-content/themes/Aggregate/css/ie6style.css" />
	<script type="text/javascript" src="http://thereader.es/wp-content/themes/Aggregate/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://thereader.es/wp-content/themes/Aggregate/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://thereader.es/wp-content/themes/Aggregate/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<title>The opposition has censured the posture of Rajoy | Daily news and information in English for Spain</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily news and information in English for Spain &raquo; Feed" href="http://thereader.es/feed" />
<link rel="alternate" type="application/rss+xml" title="Daily news and information in English for Spain &raquo; Comments Feed" href="http://thereader.es/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thereader.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Aggregate v.3.6.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-currency-converter-css'  href='http://thereader.es/wp-content/plugins/wp-currency-converter/css/wp-currency-converter.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://thereader.es/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='et_responsive-css'  href='http://thereader.es/wp-content/themes/Aggregate/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://thereader.es/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://thereader.es/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://thereader.es/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://thereader.es/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://thereader.es/wp-content/themes/Aggregate/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://thereader.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thereader.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thereader.es/wp-content/plugins/wp-currency-converter/js/wp-currency-converter.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://thereader.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://thereader.es/wp-content/themes/Aggregate/js/jquery.cycle.all.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://thereader.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thereader.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thereader.es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Licence stripped from holiday sickness firm' href='http://thereader.es/uncategorized/licence-stripped-from-holiday-sickness-firm.html' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://thereader.es/uncategorized/the-opposition-has-censured-the-posture-of-rajoy.html" />
<link rel='shortlink' href='http://thereader.es/?p=824' />
<link rel="alternate" type="application/json+oembed" href="http://thereader.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthereader.es%2Funcategorized%2Fthe-opposition-has-censured-the-posture-of-rajoy.html" />
<link rel="alternate" type="text/xml+oembed" href="http://thereader.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthereader.es%2Funcategorized%2Fthe-opposition-has-censured-the-posture-of-rajoy.html&#038;format=xml" />
<script type="text/javascript">var wpccAjaxLink = "http://thereader.es/wp-admin/admin-ajax.php";</script><!-- used in scripts --><meta name="et_featured_auto_speed" content="7000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_pause" content="0" /><meta name="et_featured_slider_auto" content="0" /><meta name="et_theme_folder" content="http://thereader.es/wp-content/themes/Aggregate" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css">#content-area { background-image: url(http://thereader.es/wp-content/themes/Aggregate/images/body-bg2.png); }</style><link id='droid_sans' href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Droid Sans', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style>	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-824 single-format-standard unknown et_includes_sidebar">
		<div id="top-header">
		<div id="top-shadow"></div>
		<div id="bottom-shadow"></div>
		<div class="container clearfix">
			<a href="#" class="mobile_nav closed">Pages Navigation Menu<span></span></a>			<ul id="top-menu" class="nav"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="https://www.facebook.com/thereaderspain">Facebook</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/thereaderspain">Twitter</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://thereader.es/on-your-site-html">Syndicate content on your site</a></li>
</ul>
			<div id="search-form">
				<form method="get" id="searchform" action="http://thereader.es//">
					<input type="text" value="search this site..." name="s" id="searchinput" />
					<input type="image" src="http://thereader.es/wp-content/themes/Aggregate/images/search_btn.png" id="searchsubmit" />
				</form>
			</div> <!-- end #search-form -->
		</div> <!-- end .container -->
	</div> <!-- end #top-header -->

	<div id="content-area">
		<div id="content-top-light">
			<div id="top-stitch"></div>
			<div class="container">
				<div id="logo-area">
					<a href="http://thereader.es/">
												<img src="http://thereader.es/wp-content/themes/Aggregate/images/logo.png" alt="Daily news and information in English for Spain" id="logo"/>
					</a>
					<p id="slogan"></p>
									</div> <!-- end #logo-area -->
				<div id="content">
					<div id="inner-border">
						<div id="content-shadow">
							<div id="content-top-shadow">
								<div id="content-bottom-shadow">
									<div id="second-menu" class="clearfix">
										<a href="#" class="mobile_nav closed">Categories Navigation Menu<span></span></a>																					<ul id="secondary-menu" class="nav">
																									<li ><a href="http://thereader.es/">Home</a></li>
												
																									<li class="cat-item cat-item-5"><a href="http://thereader.es/category/local-business-finance" >Local Business &amp; Finance</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://thereader.es/category/spain-news-stories" >Spain news stories</a>
</li>
											</ul> <!-- end ul#nav -->
																			</div> <!-- end #second-menu -->
<div id="main-content" class="clearfix">
	<div id="left-area">
		<div id="breadcrumbs">
					<a href="http://thereader.es/">Home</a> <span class="raquo">&raquo;</span>

									<a href="http://thereader.es/category/uncategorized">Uncategorized</a> <span class="raquo">&raquo;</span> The opposition has censured the posture of Rajoy					</div> <!-- end #breadcrumbs -->
<div id="entries">
	
			<div class="entry post clearfix">
			
			<h1 class="title">The opposition has censured the posture of Rajoy</h1>
				<div class="post-meta">
		<p class="meta-info">
			Posted  by <a href="http://thereader.es/author/thereader" title="Posts by Gordon Brown" rel="author">Gordon Brown</a> on Aug 30, 2017 in <a href="http://thereader.es/category/uncategorized" rel="category tag">Uncategorized</a>		</p>
	</div> <!-- end .post-meta -->

							
							
			<p>
Mariano Rajoyy saw ‘inquisitional jealousy’ towards himself in his testimony for the Gürtel Case.</p>
<div readability="76"> PSOE spokesman, Margarita Robles, asked for the resignation of the prime minister – Iglesias and Rivera were both very critical of Mariano Rajoy, who saw as ‘useless’ his appearance in Congress for the ‘Gürtel Case’</p>
<table border="0" cellspacing="5" cellpadding="0" align="center" width="350">
<tr>
<td><img src="http://thereader.es/wp-content/uploads/2017/08/the-opposition-has-censured-the-posture-of-rajoy.jpg" alt="congressofdeputies.jpg" width="350" height="194"/></p>
<p>Archive photo</p>
</td>
</tr>
</table>
<p>Prime minister, Mariano Rajoy, starred in the extraordinary planning meeting in Congress to respond over the Gürtel case and the financing of his party using a B account. Rajoy finalised his first testimony, during which he failed to mention Gürtel, by placing doubt on the whole procedure and reproaching the opposition for motives distinct from controlling Government.</p>
<p>For their parts, PSOE spokesman, Margarita Robles and Pablo Iglesias, leader of Podemos, both reproached his lack of assuming political responsibility. Robles called for the dismissal of Rajoy and Iglesias described him as ‘incompetent’ for not understanding anything or if he had lied. The leader of Ciudadanos, Albert Rivera, said, for his part, that Rajoy ‘has no word’</p>
<p>Rajoy had tried to star in his first turn of 35 minutes, in which he remembered he had attended ’52 interventions related with corruption’ and recorded the actions of his Government against corruption and he criticised the intentions of the opposition for ‘meekly’ assuming the ‘imputations and sentences which you have established’</p>
<p>Rajoy ended his speech by remembering the priorities of his Government, among which he cited the fight against terrorism and the economic recovery and his undertaking to continue fighting against corruption, and repeated his uncertainty that this type of debate is ‘useful’</p>
<p>Tweet<br />‘In Spain there is no immunity and the fight against corruption. We have reinforced the prevention, control and sanctions, in favour of improving ourselves’</p>
</div>
								</div> <!-- end .entry -->

		
		
		<!-- You can start editing here. -->

<div id="comment-wrap" class="clearfix">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are closed. -->
				<div id="respond">

				</div> <!-- end respond div -->
		  	   </div>
	
	
</div>	
	</div> <!-- end #entries -->	</div> <!-- end #left-area -->

	<div id="sidebar">
	<h4 class="main-title widget-title">Latest Tweets</h4><div class="widget"><style>
				.fetched_tweets.light > li{border-color: rgb(238, 238, 238) rgb(221, 221, 221) rgb(187, 187, 187);
				border-width: 1px;
				border-style: solid;}
				.fetched_tweets.dark > li{
				border-color: #444;
				border-width: 1px;
				border-style: solid;}</style>			

<ul class="fetched_tweets light">
	
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	Greek crisis at forefront of EU summit in Brussels: The president of the Spanish government, José Luis Rodríguez... <a href="http://bit.ly/lZcGmE" target="_blank" rel="nofollow">http://bit.ly/lZcGmE</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/thereaderspain" target="_blank" title="Follow thereaderspain on Twitter [Opens new window]">
							6 years ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	Search is on for baby as greater boat people rescued in Motril: The group of boat people rescued in the early ho... <a href="http://bit.ly/lMCk8f" target="_blank" rel="nofollow">http://bit.ly/lMCk8f</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/thereaderspain" target="_blank" title="Follow thereaderspain on Twitter [Opens new window]">
							6 years ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
						</ul>
			
			<script type='text/javascript' src='http://thereader.es/wp-content/plugins/wp-twitter-feeds/js/jquery.newsTicker.js?ver=4.8.1'></script>
</div> <!-- end .widget --><div id="wp-currency-converter-2" class="widget wp-currency-converter-widget"><h3>Currency Converter</h3><div><p>Use this form to check the up to the minute currency prices!</p><div class="wpcc_tool">
		<p><label for="wpcc_currency_from">From:</label><br />
		<select name="wpcc_currency_from" id="wpcc_currency_from">
		<option value="GBP">GBP</option>
<option value="EUR" selected="selected">EUR</option>
<option value="USD">USD</option>
<option value="CAD">CAD</option>
<option value="AUD">AUD</option>
<option value="SGD">SGD</option>
<option value="EGP">EGP</option>
<option value="ARS">ARS</option>
<option value="BBD">BBD</option>
<option value="BRL">BRL</option>
<option value="CLP">CLP</option>
<option value="CNY">CNY</option>
<option value="CZK">CZK</option>
<option value="DKK">DKK</option>
<option value="XCD">XCD</option>
<option value="EEK">EEK</option>
<option value="HKD">HKD</option>
<option value="HUF">HUF</option>
<option value="ISK">ISK</option>
<option value="INR">INR</option>
<option value="IDR">IDR</option>
<option value="ILS">ILS</option>
<option value="JMD">JMD</option>
<option value="JPY">JPY</option>
<option value="LVL">LVL</option>
<option value="LBP">LBP</option>
<option value="LTL">LTL</option>
<option value="MYR">MYR</option>
<option value="MXN">MXN</option>
<option value="NAD">NAD</option>
<option value="NPR">NPR</option>
<option value="NZD">NZD</option>
<option value="NOK">NOK</option>
<option value="OMR">OMR</option>
<option value="PKR">PKR</option>
<option value="PAB">PAB</option>
<option value="PHP">PHP</option>
<option value="PLN">PLN</option>
<option value="QAR">QAR</option>
<option value="RON">RON</option>
<option value="RUB">RUB</option>
<option value="SAR">SAR</option>
<option value="ZAR">ZAR</option>
<option value="KRW">KRW</option>
<option value="LKR">LKR</option>
<option value="SEK">SEK</option>
<option value="CHF">CHF</option>
<option value="THB">THB</option>
<option value="TRY">TRY</option>
<option value="VEF">VEF</option>
		</select></p>
		
		<p><label for="wpcc_currency_to">To:</label><br />
		<select name="wpcc_currency_to" id="wpcc_currency_to">
		<option value="GBP">GBP</option>
<option value="EUR">EUR</option>
<option value="USD" selected="selected">USD</option>
<option value="CAD">CAD</option>
<option value="AUD">AUD</option>
<option value="SGD">SGD</option>
<option value="EGP">EGP</option>
<option value="ARS">ARS</option>
<option value="BBD">BBD</option>
<option value="BRL">BRL</option>
<option value="CLP">CLP</option>
<option value="CNY">CNY</option>
<option value="CZK">CZK</option>
<option value="DKK">DKK</option>
<option value="XCD">XCD</option>
<option value="EEK">EEK</option>
<option value="HKD">HKD</option>
<option value="HUF">HUF</option>
<option value="ISK">ISK</option>
<option value="INR">INR</option>
<option value="IDR">IDR</option>
<option value="ILS">ILS</option>
<option value="JMD">JMD</option>
<option value="JPY">JPY</option>
<option value="LVL">LVL</option>
<option value="LBP">LBP</option>
<option value="LTL">LTL</option>
<option value="MYR">MYR</option>
<option value="MXN">MXN</option>
<option value="NAD">NAD</option>
<option value="NPR">NPR</option>
<option value="NZD">NZD</option>
<option value="NOK">NOK</option>
<option value="OMR">OMR</option>
<option value="PKR">PKR</option>
<option value="PAB">PAB</option>
<option value="PHP">PHP</option>
<option value="PLN">PLN</option>
<option value="QAR">QAR</option>
<option value="RON">RON</option>
<option value="RUB">RUB</option>
<option value="SAR">SAR</option>
<option value="ZAR">ZAR</option>
<option value="KRW">KRW</option>
<option value="LKR">LKR</option>
<option value="SEK">SEK</option>
<option value="CHF">CHF</option>
<option value="THB">THB</option>
<option value="TRY">TRY</option>
<option value="VEF">VEF</option>
		</select></p>
		
		<p><label for="wpcc_currency_amount">Amount:</label><br />
		<input type="text" size="4" name="wpcc_currency_amount" id="wpcc_currency_amount" /></p>
		
		<p><input type="button" value="Convert" name="wpcc_convert" id="wpcc_convert" />&nbsp;&nbsp;<img src="http://thereader.es/wp-content/plugins/wp-currency-converter/images/converting.gif" alt="" id="wpcc_converting" /></p>
		<p id="wpcc_results"></p></div></div></div></div> <!-- end #sidebar -->
										<div id="index-top-shadow"></div>									</div> <!-- end #main-content -->

																	</div> <!-- end #content-bottom-shadow -->
							</div> <!-- end #content-top-shadow -->
						</div> <!-- end #content-shadow -->
					</div> <!-- end #inner-border -->
				</div> <!-- end #content -->

				
			</div> <!-- end .container -->
		</div> <!-- end #content-top-light -->
		<div id="bottom-stitch"></div>
	</div> <!-- end #content-area -->

	<div id="footer">
		<div id="footer-top-shadow" class="clearfix">
			<div class="container">
				<div id="footer-widgets" class="clearfix">
														</div> <!-- end #footer-widgets -->
				</div> <!-- end .container -->
		</div> <!-- end #footer-top-shadow -->
		<div id="footer-bottom-shadow"></div>
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="bottom-nav">				<li ><a href="http://thereader.es">Home</a></li>
			</ul>			</div> <!-- end .container -->
		</div> <!-- end #footer-bottom -->
	</div> <!-- end #footer -->

	<script src="http://thereader.es/wp-content/themes/Aggregate/js/superfish.js" type="text/javascript"></script>
<script src="http://thereader.es/wp-content/themes/Aggregate/js/custom.js" type="text/javascript"></script>	<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://thereader.es/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			
 
		<script type="text/javascript">
		jQuery(document).ready(function(){
	 jQuery(".fetched_tweets").removeClass("light");			
			
			});	
		 var height_li= jQuery(".fetched_tweets li").height();

		height_li=height_li+15;
		var nt_example1 = jQuery('.fetched_tweets').newsTicker({
	    row_height: height_li,
	    max_rows: 2,
	    duration: 10000,
	   
	});</script> <script type='text/javascript' src='http://thereader.es/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://thereader.es/wp-content/themes/Aggregate/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://thereader.es/wp-content/themes/Aggregate/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://thereader.es/wp-content/themes/Aggregate/js/et_flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://thereader.es/wp-content/themes/Aggregate/js/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://thereader.es/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thereader.es/wp-content/themes/Aggregate/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://thereader.es/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

</body>
</html>